Welcome Guest!
 Ayuda Linux
 Previous Message All Messages Next Message 
Re: [OT] Video laptop desmadrado  Paynalton
 Jun 24, 2009 07:24 PDT 


Pues si necesitaría una limpieza a fondo si ya tiene bichos caminando por
ella.

Las pantallas de lap tienen en el borde inferior una lámpara que es la que
proporciona el brillo. Es posible o que la lámpara se haya desconectado como
el que la aspirada haya hecho entrar polvo entre la pantalla y la lámpara,
cosa poco probable porque por lo regular la lámpara viene unida con cinta a
la pantalla.

Tal vez solo tengas una convención de bichos en tu lap y voltearon la
lámpara para dar iluminación al área de zapatos y última moda, entonces lo
mejor sería esperar a que termine la convención y pedirles amablemente que
dejen todo como estaba antes de marcharse. (Lo sé, desde que leí los libros
de Douglas Adams ni yo solo me aguanto).

El 24 de junio de 2009 12:06, Miguel Cardenas <warlo-@yahoo.com>escribió:

 
Holas

Disculpen el off-topic pero tengo un problema tecnico en la laptop y tal
vez alguno de ustedes tenga idea de que pueda ser.

Resulta
que estaba checando algunos correos cuando de repente salto 1 bicho
enorme a mi pecho y al tratar de agarrarlo este salto a las teclas de
mi laptop y se metio debajo el hijo de %%@%@%

Normalmente
le hago limpieza con la aspiradora, sobre todo cuando ya tiene polvo o
granitos de tierra o "azucar" (suena asi porque cruje al apachurrarle) que
no dejan escribir bien, le limpio y
queda...

Total meido bicho (era largo como de 2 o 3cm) salio entre las teclas y
aproveche a aspirarle por la parte de abajo (la base) por si pudiera tener
algun bicho adicional...

De
vuelta al arrancar note que el video esta muy tenue (poco brillo) y al
moverla se escucha como que algo de plastico pequeño y ligero se
desliza al interior.

No me animo a abrirla para ver que es lo
que hace ruido, debe ser casi una basurita, la puedo llevar a hacer
limpieza, pero lo que me preocupa es el video tenue, alguien tiene idea
de que pueda ser?

Se ve como monitor algo desgastado, y todo fue
despues de la dichosa limpieza por la parte inferior, ya que antes de
aspirar por segunda vez ahora por abajo todo estaba normal.

Mi duda es, creen que solo sea un conector flojo por la succion de la
aspiradora? Intuyo fue en un area de ranuras de la esquina donde creo es la
conexion de la base al monitor... Si estuviera algo dañado simplemente no se
veria o no encenderia supongo...

Ojala alguien pueda darme alguna idea...

Saludos y gracias


--
Si un ave no rompe su huevo morirá antes de nacer.
Nosotros somos el ave y el mundo es nuestro huevo.
POR LA REVOLUCIÓN DEL MUNDO!!!!

Ciudad de México

--
[Non-text portions of this message have been removed]
	
 Previous Message All Messages Next Message 
  Check It Out!

  Topica Channels
 Best of Topica
 Art & Design
 Books, Movies & TV
 Developers
 Food & Drink
 Health & Fitness
 Internet
 Music
 News & Information
 Personal Finance
 Personal Technology
 Small Business
 Software
 Sports
 Travel & Leisure
 Women & Family

  Start Your Own List!
Email lists are great for debating issues or publishing your views.
Start a List Today!

© 2001 Topica Inc. TFMB
Concerned about privacy? Topica is TrustE certified.
See our Privacy Policy.